RavenNuke v2.51.00

This is a placeholder for what ever you want to place here. This can describe your sites purpose or highlight your sites main features!!!
The file to edit is located in the theme and is named headertext.php.
Follow Us:

Raven Web Services
RavenNuke v2.51.00: Forums

 Forum FAQForum FAQ   SearchSearch   UsergroupsUsergroups   ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Invalid URL
 
 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    RavenNuke v2.51.00 Forum Index -> Comments
View previous topic :: View next topic  
Author Message
PMyers
Newbie
Newbie


Joined: Jan 06, 2008
Posts: 2

PostPosted: Sun Jan 06, 2008 2:01 am    Post subject: Invalid URL Reply with quote

Hey there.
I just installed your RavenNuke portal on my home system using XAMPP. XAMPP seems to be working fine, but after installing RavenNuke when I try to access the page (localhost/site/index.php) I get a message with a black background saying that I tried to access the page from an invalid URL (127.0.0.1). How do I get around this, as I really want to build and test the page on my PC before fine tuning it on the remote server.
Any help would be appreciated. I have heard so many good things about RavenNuke and I would love to give it a run.
Thanks,
Pete
  
Back to top
View user's profile Send private message
PMyers
Newbie
Newbie


Joined: Jan 06, 2008
Posts: 2

PostPosted: Sun Jan 06, 2008 2:41 am    Post subject: Reply with quote

Nevermind... moment of stupidity - fixed Rolling Eyes  
Back to top
View user's profile Send private message
raven
Site Admin
Site Admin


Joined: Dec 07, 2006
Posts: 50

PostPosted: Fri Jan 11, 2008 6:11 am    Post subject: Reply with quote

Smile
_________________
They that hear not the music think the dancers mad
  
Back to top
View user's profile Send private message Visit poster's website
Mr_Mee
Newbie
Newbie


Joined: Jul 11, 2009
Posts: 2

PostPosted: Sat Jul 11, 2009 7:18 pm    Post subject: Reply with quote

I have same problem,

most propably monent of stupidity on my behalf, but i can't think what it is.
used xammp for setup.
Please help

thanks
  
Back to top
View user's profile Send private message
raven
Site Admin
Site Admin


Joined: Dec 07, 2006
Posts: 50

PostPosted: Sat Jul 11, 2009 9:33 pm    Post subject: Reply with quote

Mr_Mee,

Have you reviewed this page -> TroubleShooting Smile
_________________
They that hear not the music think the dancers mad
  
Back to top
View user's profile Send private message Visit poster's website
Mr_Mee
Newbie
Newbie


Joined: Jul 11, 2009
Posts: 2

PostPosted: Sat Jul 11, 2009 9:38 pm    Post subject: Reply with quote

thankyou Wink  
Back to top
View user's profile Send private message
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    RavenNuke v2.51.00 Forum Index -> Comments All times are GMT - 5 Hours
 
 Page 1 of 1

 

Jump to:   
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum

Powered by phpBB © 2001-2008 phpBB Group
Forums ©